<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Da lunedì chiusi tutti gli impianti sciistici dell&#039;Alto Adige e gli alberghi - Sci</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.rivistasci.it/xmlrpc.php" />
<meta property="og:image" content="https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Da lunedì chiusi tutti gli impianti sciistici dell&#039;Alto Adige e gli alberghi - Sci" />
<meta property="og:description" content="Si va verso la chiusura degli impianti di risalita e degli alberghi delle aree sciistiche dell&#8217;Alto Adige a causa del Coronavirus. Da domani, lunedì 9 marzo, tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi delle zone sciistiche saranno chiusi per limitare il propagarsi dell&#8217;epidemia di Covid-19 (Coronavirus). Il presidente della Giunta provinciale di Bolzano &hellip;" />
<meta property="og:url" content="https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/" />
<meta property="og:site_name" content="Sci" />
<meta property="article:tag" content="NewsSci" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-08T19:50:16+00:00" />
<meta property="og:image" content="https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg" />
<meta property="og:image:secure_url" content="https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si va verso la chiusura degli impianti di risalita e degli alberghi delle aree sciistiche dell&#8217;Alto Adige a causa del Coronavirus. Da domani, lunedì 9 marzo, tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi delle zone sciistiche saranno chiusi per limitare il propagarsi dell&#8217;epidemia di Covid-19 (Coronavirus). Il presidente della Giunta provinciale di Bolzano [&hellip;]" />
<meta name="twitter:title" content="Da lunedì chiusi tutti gli impianti sciistici dell&#039;Alto Adige e gli alberghi - Sci" />
<meta name="twitter:image" content="https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivistasci.it/#organization","name":"Rivista Sci","url":"https://www.rivistasci.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rivistasci.it/#logo","inLanguage":"it-IT","url":"https://www.rivistasci.it/wp-content/uploads/2019/10/sci.png","width":700,"height":200,"caption":"Rivista Sci"},"image":{"@id":"https://www.rivistasci.it/#logo"}},{"@type":"WebSite","@id":"https://www.rivistasci.it/#website","url":"https://www.rivistasci.it/","name":"Sci","inLanguage":"it-IT","description":"Il Mondo della Neve","publisher":{"@id":"https://www.rivistasci.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rivistasci.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#primaryimage","inLanguage":"it-IT","url":"https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#webpage","url":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/","name":"Da luned\u00ec chiusi tutti gli impianti sciistici dell&#039;Alto Adige e gli alberghi - Sci","isPartOf":{"@id":"https://www.rivistasci.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#primaryimage"},"datePublished":"2020-03-08T19:50:16+00:00","dateModified":"2020-03-08T19:50:16+00:00","breadcrumb":{"@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistasci.it/","url":"https://www.rivistasci.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/","url":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/","name":"Da luned\u00ec chiusi tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi"}}]},{"@type":"Article","@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#article","isPartOf":{"@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#webpage"},"author":{"@id":"https://www.rivistasci.it/#/schema/person/cf15ceb4f520c5247c55ff9cdfa96208"},"headline":"Da luned\u00ec chiusi tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi","datePublished":"2020-03-08T19:50:16+00:00","dateModified":"2020-03-08T19:50:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#webpage"},"publisher":{"@id":"https://www.rivistasci.it/#organization"},"image":{"@id":"https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#primaryimage"},"keywords":"NewsSci","articleSection":"News","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.rivistasci.it/#/schema/person/cf15ceb4f520c5247c55ff9cdfa96208","name":"Vittorio Savio","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sci &raquo; Feed" href="https://www.rivistasci.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sci &raquo; Feed dei commenti" href="https://www.rivistasci.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sci &raquo; Da lunedì chiusi tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi Feed dei commenti" href="https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivistasci.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.rivistasci.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.rivistasci.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.rivistasci.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rivistasci.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.rivistasci.it/wp-content/cache/wpfc-minified/fqbqjsmv/7qmxd.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.rivistasci.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.rivistasci.it/wp-content/cache/wpfc-minified/9l651zfc/7qmxd.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://www.rivistasci.it/wp-content/themes/Newspaper-child/style.css?ver=9.8c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rivistasci.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.rivistasci.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.rivistasci.it/wp-content/cache/wpfc-minified/dh7i4umv/7qmxd.css" media="all"/>
<script src='//www.rivistasci.it/wp-content/cache/wpfc-minified/d4wc3b7v/7qmxd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.rivistasci.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.rivistasci.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.rivistasci.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.rivistasci.it/wp-content/cache/wpfc-minified/6j8xjbno/7qmxd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.rivistasci.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script> -->
<link rel='https://api.w.org/' href='https://www.rivistasci.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistasci.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistasci.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.rivistasci.it/?p=15667' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistasci.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistasci.it%2Fnews%2Fda-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistasci.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistasci.it%2Fnews%2Fda-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"beeb308b53","wpRestUrl":"https:\/\/www.rivistasci.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.rivistasci.it\/wp-admin\/","wpRestNonce":"beeb308b53","wpRestUrl":"https:\/\/www.rivistasci.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<script type="text/javascript">
var cli_flush_cache=1;
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.rivistasci.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";
var td_get_template_directory_uri="https:\/\/www.rivistasci.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="e53b2aaa4e";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
body {
background-image:url("https://www.rivistasci.it/wp-content/uploads/2020/01/sci-mondo-neve-sfondo-002-scaled.jpg");
background-repeat:no-repeat;
background-position:center top;
background-attachment:fixed;
}
.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before {
background-color: #222222;
}
.woocommerce div.product .woocommerce-tabs ul.tabs li.active {
background-color: #222222 !important;
}
.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before {
border-color: #222222;
}
.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after {
border-color: #222222 transparent transparent transparent;
}
.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
border-color: #222222 transparent transparent transparent !important;
}
.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
background-color: #111111;
}
.td-footer-wrapper::before {
background-image: url('https://sci.indesign.it/wp-content/uploads/2019/09/8.jpg');
}
.td-footer-wrapper::before {
background-size: cover;
}
.td-footer-wrapper::before {
background-position: center center;
}
.td-footer-wrapper::before {
opacity: 0.1;
}
.td-menu-background,
.td-search-background {
background-image: url('https://sci.indesign.it/wp-content/uploads/2019/09/8.jpg');
}
.white-popup-block:before {
background-image: url('https://sci.indesign.it/wp-content/uploads/2019/09/8.jpg');
}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159383968-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-159383968-1');
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.rivistasci.it/",
"name": "home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.rivistasci.it/news/",
"name": "News"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/",
"name": "Da lunedì chiusi tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-15667 single-format-standard da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Rivista.Sci/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/rivistasci_official/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SkiToday_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://www.rivistasci.it/">Home</a></li>
<li id="menu-item-15405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15405"><a href="https://www.rivistasci.it/news/">News</a></li>
<li id="menu-item-15409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15409"><a href="https://www.rivistasci.it/turismo/">Turismo</a></li>
<li id="menu-item-15404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15404"><a href="https://www.rivistasci.it/eventi/">Eventi</a></li>
<li id="menu-item-15412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15412"><a href="#">Media<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-15406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15406"><a href="https://www.rivistasci.it/video/">Video</a></li>
<li id="menu-item-15407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15407"><a href="https://www.rivistasci.it/gallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-15408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15408"><a href="https://www.rivistasci.it/materiali/">Materiali</a></li>
<li id="menu-item-15411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15411"><a href="https://www.rivistasci.it/tecnica/">Tecnica</a></li>
<li id="menu-item-15410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15410"><a href="https://www.rivistasci.it/scuole-sci/">Scuole SCI</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rivistasci.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.rivistasci.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">4.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Comune di Cortina d'Ampezzo</div>
</div>
</div>
<div class="td_data_time">
<div >
domenica, 8 Marzo, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="https://www.rivistasci.it/contatti/">Contatti</a></li>
<li id="menu-item-15403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15403"><a href="https://www.rivistasci.it/pubblicita/">Pubblicità</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Rivista.Sci/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/rivistasci_official/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SkiToday_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rivistasci.it/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.rivistasci.it/">
<img class="td-retina-data"  data-retina="https://www.rivistasci.it/wp-content/uploads/2020/02/logo-sci-nero-2020-300x209.png" src="https://www.rivistasci.it/wp-content/uploads/2020/02/logo-sci-nero-2020-300x209.png" alt="SCI Il Mondo della Neve" title="SCI Il Mondo della Neve" />
<span class="td-visual-hidden">Sci</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.rivistasci.it/">
<img src="https://sci.indesign.it/wp-content/uploads/2019/09/logo-mobile.png" alt="SCI Il Mondo della Neve" title="SCI Il Mondo della Neve"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.rivistasci.it/">
<img class="td-retina-data" data-retina="https://www.rivistasci.it/wp-content/uploads/2020/02/logo-sci-nero-2020-300x209.png" src="https://www.rivistasci.it/wp-content/uploads/2020/02/logo-sci-nero-2020-300x209.png" alt="SCI Il Mondo della Neve" title="SCI Il Mondo della Neve"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://www.rivistasci.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15405"><a href="https://www.rivistasci.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15409"><a href="https://www.rivistasci.it/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15404"><a href="https://www.rivistasci.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15412"><a href="#">Media</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15406"><a href="https://www.rivistasci.it/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15407"><a href="https://www.rivistasci.it/gallery/">Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15408"><a href="https://www.rivistasci.it/materiali/">Materiali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15411"><a href="https://www.rivistasci.it/tecnica/">Tecnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15410"><a href="https://www.rivistasci.it/scuole-sci/">Scuole SCI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.rivistasci.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rivistasci.it/">home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli di  News" class="entry-crumb" href="https://www.rivistasci.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Da lunedì chiusi tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-15667" class="post-15667 post type-post status-publish format-standard has-post-thumbnail category-news tag-newssci" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.rivistasci.it/news/">News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Da lunedì chiusi tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.rivistasci.it/author/vittorio-savio/">Vittorio Savio</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T20:50:16+00:00" >08/03/2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15667">0</span></div>                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Condividi</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistasci.it%2Fnews%2Fda-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Da+luned%C3%AC+chiusi+tutti+gli+impianti+sciistici+dell%E2%80%99Alto+Adige+e+gli+alberghi&url=https%3A%2F%2Fwww.rivistasci.it%2Fnews%2Fda-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi%2F&via=Sci">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/&amp;media=https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg&description=Da+luned%C3%AC+chiusi+tutti+gli+impianti+sciistici+dell%E2%80%99Alto+Adige+e+gli+alberghi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Da+luned%C3%AC+chiusi+tutti+gli+impianti+sciistici+dell%E2%80%99Alto+Adige+e+gli+alberghi %0A%0A https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr-1068x601.jpg" srcset="https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr-1068x601.jpg 1068w, https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr-300x169.jpg 300w, https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr-768x432.jpg 768w, https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr-1024x576.jpg 1024w, https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr-696x392.jpg 696w, https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr-747x420.jpg 747w, https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="dolomitisuperski_phixr"/></a></div>
<!-- content --><h2>Si va verso la chiusura degli impianti di risalita e degli alberghi delle aree sciistiche dell&#8217;Alto Adige a causa del Coronavirus.</h2>
<p>Da domani, lunedì 9 marzo, tutti gli impianti sciistici dell&#8217;Alto Adige e gli alberghi delle zone sciistiche saranno chiusi per limitare il propagarsi dell&#8217;epidemia di Covid-19 (Coronavirus).</p>
<p>Il presidente della Giunta provinciale di Bolzano Arno Kompatscher ha dichiarato che si tratta di un grande atto di responsabilità.</p>
<p>Gli hotel delle aree sciistiche e gli impianti di risalita chiuderanno così anticipatamente la stagione invernale 2019-2020.</p>
<p>Una decisione presa dopo un lungo dibattito tra le associazioni di categoria e i vertici politici della provincia di Bolzano, alla luce anche delle numerose disdette anche di turisti tedeschi allarmati dopo le dichiarazioni pesanti dell&#8217;istituto Robert Koch di Berlino che aveva indicato l&#8217;Alto Adige come &#8220;zona rossa&#8221; ad alto rischio.</p>
<p>La comunicazione ufficiale dovrebbe essere ufficializzata lunedì mattina come ha dichiarato quest&#8217;oggi il presidente Kompatscher al quotidiano altoatesino Tageszeitung. Il presidente altoatesino ha dichiarato che si tratta, da parte degli operatori turistici, di una decisione saggia che ha sostenuto fin dall&#8217;inizio.</p>
<p>Si attende ora di capire se anche le altre aree sciistiche confinanti di Trentino e Veneto collegate all&#8217;Alto Adige dal Dolomiti Superski seguiranno la stessa strada.</p>
<p>Foto: Dolomiti Superski</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5e654ccfec9ae_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e654ccfec9ae_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5e654ccfec9ae_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div class="td-all-devices"><a href="https://www.belviveremedia.com/Shop/abbonamenti/sci-abbonamento" target="_blank"><img src="/wp-content/uploads/2020/01/SCI_Banner_Abb_1200x300.jpg"/></a></div></div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.rivistasci.it/tag/newssci/">NewsSci</a></li></ul>            </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Condividi</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistasci.it%2Fnews%2Fda-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Da+luned%C3%AC+chiusi+tutti+gli+impianti+sciistici+dell%E2%80%99Alto+Adige+e+gli+alberghi&url=https%3A%2F%2Fwww.rivistasci.it%2Fnews%2Fda-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi%2F&via=Sci">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/&amp;media=https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg&description=Da+luned%C3%AC+chiusi+tutti+gli+impianti+sciistici+dell%E2%80%99Alto+Adige+e+gli+alberghi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Da+luned%C3%AC+chiusi+tutti+gli+impianti+sciistici+dell%E2%80%99Alto+Adige+e+gli+alberghi %0A%0A https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.rivistasci.it/news/livigno-cancellata-la-tappa-di-coppa-del-mondo-di-snowboard/">Livigno: cancellata la tappa di coppa del mondo di snowboard</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.rivistasci.it/author/vittorio-savio/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.rivistasci.it/author/vittorio-savio/">Vittorio Savio</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vittorio Savio"></span><meta itemprop="datePublished" content="2020-03-08T20:50:16+00:00"><meta itemprop="dateModified" content="2020-03-08T20:50:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rivistasci.it/news/da-lunedi-chiusi-tutti-gli-impianti-sciistici-dellalto-adige-e-gli-alberghi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rivistasci.it/wp-content/uploads/2020/02/logo-sci-nero-2020-300x209.png"></span><meta itemprop="name" content="Sci"></span><meta itemprop="headline " content="Da lunedì chiusi tutti gli impianti sciistici dell&#039;Alto Adige e gli alberghi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rivistasci.it/wp-content/uploads/2019/10/dolomitisuperski_phixr.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_2_5e654ccfee270_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e654ccfee270" ><script>var block_td_uid_2_5e654ccfee270 = new tdBlock();
block_td_uid_2_5e654ccfee270.id = "td_uid_2_5e654ccfee270";
block_td_uid_2_5e654ccfee270.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_2_5e654ccfee270_rand","td_column_number":5,"live_filter_cur_post_id":15667,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e654ccfee270_rand","tdc_css_class_style":"td_uid_2_5e654ccfee270_rand_style"}';
block_td_uid_2_5e654ccfee270.td_column_number = "5";
block_td_uid_2_5e654ccfee270.block_type = "td_block_related_posts";
block_td_uid_2_5e654ccfee270.post_count = "5";
block_td_uid_2_5e654ccfee270.found_posts = "2065";
block_td_uid_2_5e654ccfee270.header_color = "";
block_td_uid_2_5e654ccfee270.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e654ccfee270.max_num_pages = "413";
tdBlocksArray.push(block_td_uid_2_5e654ccfee270);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e654ccff1f5a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e654ccfee270" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5e654ccff1f62" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e654ccfee270" href="#">ALTRI ARTICOLI DI QUESTO AUTORE</a></h4><div id=td_uid_2_5e654ccfee270 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.rivistasci.it/news/livigno-cancellata-la-tappa-di-coppa-del-mondo-di-snowboard/" rel="bookmark" class="td-image-wrap" title="Livigno: cancellata la tappa di coppa del mondo di snowboard"><img width="218" height="150" class="entry-thumb" src="https://www.rivistasci.it/wp-content/uploads/2019/10/Carosello3000_apertura_Livigno_Centro-11_phixr-218x150.jpg"  srcset="https://www.rivistasci.it/wp-content/uploads/2019/10/Carosello3000_apertura_Livigno_Centro-11_phixr-218x150.jpg 218w, https://www.rivistasci.it/wp-content/uploads/2019/10/Carosello3000_apertura_Livigno_Centro-11_phixr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Livigno: cancellata la tappa di coppa del mondo di snowboard" /></a></div>                <a href="https://www.rivistasci.it/news/" class="td-post-category">News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rivistasci.it/news/livigno-cancellata-la-tappa-di-coppa-del-mondo-di-snowboard/" rel="bookmark" title="Livigno: cancellata la tappa di coppa del mondo di snowboard">Livigno: cancellata la tappa di coppa del mondo di snowboard</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.rivistasci.it/news/kvitfjell-il-maltempo-annulla-il-superg-uomini-a-caviezel-la-coppetta/" rel="bookmark" class="td-image-wrap" title="Kvitfjell: il maltempo annulla il superG uomini, a Caviezel la coppetta"><img width="218" height="150" class="entry-thumb" src="https://www.rivistasci.it/wp-content/uploads/2019/10/cancellazione-gara-fis-218x150.jpg"  srcset="https://www.rivistasci.it/wp-content/uploads/2019/10/cancellazione-gara-fis-218x150.jpg 218w, https://www.rivistasci.it/wp-content/uploads/2019/10/cancellazione-gara-fis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kvitfjell: il maltempo annulla il superG uomini, a Caviezel la coppetta" /></a></div>                <a href="https://www.rivistasci.it/news/" class="td-post-category">News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rivistasci.it/news/kvitfjell-il-maltempo-annulla-il-superg-uomini-a-caviezel-la-coppetta/" rel="bookmark" title="Kvitfjell: il maltempo annulla il superG uomini, a Caviezel la coppetta">Kvitfjell: il maltempo annulla il superG uomini, a Caviezel la coppetta</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.rivistasci.it/news/decreto-governativo-convid-19-chiuse-tutte-le-aree-sciistiche-in-lombardia-e-altre-14-province-italiane/" rel="bookmark" class="td-image-wrap" title="Decreto governativo Convid-19: chiuse tutte le aree sciistiche in Lombardia e altre 14 province italiane"><img width="218" height="150" class="entry-thumb" src="https://www.rivistasci.it/wp-content/uploads/2019/10/bormio-mm_phixr-218x150.jpg"  srcset="https://www.rivistasci.it/wp-content/uploads/2019/10/bormio-mm_phixr-218x150.jpg 218w, https://www.rivistasci.it/wp-content/uploads/2019/10/bormio-mm_phixr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Decreto governativo Convid-19: chiuse tutte le aree sciistiche in Lombardia e altre 14 province italiane" /></a></div>                <a href="https://www.rivistasci.it/news/" class="td-post-category">News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rivistasci.it/news/decreto-governativo-convid-19-chiuse-tutte-le-aree-sciistiche-in-lombardia-e-altre-14-province-italiane/" rel="bookmark" title="Decreto governativo Convid-19: chiuse tutte le aree sciistiche in Lombardia e altre 14 province italiane">Decreto governativo Convid-19: chiuse tutte le aree sciistiche in Lombardia e altre 14 province italiane</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.rivistasci.it/news/snowboard-miki-moioli-e-2-a-a-sierra-nevada-ma-mette-le-mani-sulla-3-a-coppa-del-mondo/" rel="bookmark" class="td-image-wrap" title="Snowboard: Miki Moioli è 2/a a Sierra Nevada, ma mette le mani sulla 3/a coppa del mondo"><img width="218" height="150" class="entry-thumb" src="https://www.rivistasci.it/wp-content/uploads/2020/03/Pentaphoto_135892-218x150.jpg"  srcset="https://www.rivistasci.it/wp-content/uploads/2020/03/Pentaphoto_135892-218x150.jpg 218w, https://www.rivistasci.it/wp-content/uploads/2020/03/Pentaphoto_135892-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Snowboard: Miki Moioli è 2/a a Sierra Nevada, ma mette le mani sulla 3/a coppa del mondo" /></a></div>                <a href="https://www.rivistasci.it/news/" class="td-post-category">News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rivistasci.it/news/snowboard-miki-moioli-e-2-a-a-sierra-nevada-ma-mette-le-mani-sulla-3-a-coppa-del-mondo/" rel="bookmark" title="Snowboard: Miki Moioli è 2/a a Sierra Nevada, ma mette le mani sulla 3/a coppa del mondo">Snowboard: Miki Moioli è 2/a a Sierra Nevada, ma mette le mani sulla 3/a coppa del mondo</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.rivistasci.it/news/mondiali-junior-narvik-due-medaglie-in-discesa-per-gli-azzurri-zanoner-e-talacci/" rel="bookmark" class="td-image-wrap" title="Mondiali junior Narvik: due medaglie in discesa per gli azzurri Zanoner e Talacci"><img width="218" height="150" class="entry-thumb" src="https://www.rivistasci.it/wp-content/uploads/2020/03/img_gt19652-1-218x150.jpg"  srcset="https://www.rivistasci.it/wp-content/uploads/2020/03/img_gt19652-1-218x150.jpg 218w, https://www.rivistasci.it/wp-content/uploads/2020/03/img_gt19652-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mondiali junior Narvik: due medaglie in discesa per gli azzurri Zanoner e Talacci" /></a></div>                <a href="https://www.rivistasci.it/news/" class="td-post-category">News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rivistasci.it/news/mondiali-junior-narvik-due-medaglie-in-discesa-per-gli-azzurri-zanoner-e-talacci/" rel="bookmark" title="Mondiali junior Narvik: due medaglie in discesa per gli azzurri Zanoner e Talacci">Mondiali junior Narvik: due medaglie in discesa per gli azzurri Zanoner e Talacci</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e654ccfee270" data-td_block_id="td_uid_2_5e654ccfee270"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e654ccfee270" data-td_block_id="td_uid_2_5e654ccfee270"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rivistasci.it/"><img class="td-retina-data" src="https://sci.indesign.it/wp-content/uploads/2020/01/CBdI_2019-300x62.png" data-retina="https://sci.indesign.it/wp-content/uploads/2020/01/CBdI_2019-300x62.png" alt="SCI Il Mondo della Neve" title="SCI Il Mondo della Neve" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>BEL VIVERE S.r.l.<br>
Registro delle Imprese di: Milano<br>
P.iva 08453540968 - Cap. Soc. Euro 100.000,00 – R.E.A 2027385<br><div class="footer-email-wrap">Contact us: <a href="mailto:assistenza@belviveremedia.com">assistenza@belviveremedia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Rivista.Sci/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/rivistasci_official/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SkiToday_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per migliorare la tua esperienza, continuando ne accetti l'utilizzo. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>                                   
<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necessario 
</a>
<span class="cli-necessary-caption">Sempre attivato</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
Non necessario 
</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
</div>                    </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script>                <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.rivistasci.it/eventi/lindsey-vonn-arrivo-trentino-si-allenera-al-san-pellegrino-insieme-agli-azzurri/" rel="bookmark" class="td-image-wrap" title="Lindsey Vonn in arrivo in Trentino, si allenerà al San Pellegrino insieme agli azzurri"><img width="100" height="70" class="entry-thumb" src="https://www.rivistasci.it/wp-content/uploads/2019/10/Lindsey-Vonn-1_phixr-100x70.jpg"  srcset="https://www.rivistasci.it/wp-content/uploads/2019/10/Lindsey-Vonn-1_phixr-100x70.jpg 100w, https://www.rivistasci.it/wp-content/uploads/2019/10/Lindsey-Vonn-1_phixr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lindsey Vonn in arrivo in Trentino, si allenerà al San Pellegrino insieme agli azzurri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rivistasci.it/eventi/lindsey-vonn-arrivo-trentino-si-allenera-al-san-pellegrino-insieme-agli-azzurri/" rel="bookmark" title="Lindsey Vonn in arrivo in Trentino, si allenerà al San Pellegrino insieme agli azzurri">Lindsey Vonn in arrivo in Trentino, si allenerà al San Pellegrino...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T00:00:00+00:00" >03/01/2018</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.rivistasci.it/eventi/pyeongchang-2018-lindsey-vonn-al-comando-della-discesa-della-combinata-12-a-federica-brignone/" rel="bookmark" class="td-image-wrap" title="PyeongChang 2018: Lindsey Vonn al comando della discesa della combinata, 12/a Federica Brignone"><img width="100" height="70" class="entry-thumb" src="https://www.rivistasci.it/wp-content/uploads/2019/10/Pentaphoto_117981-e1518920916275-100x70.jpg"  srcset="https://www.rivistasci.it/wp-content/uploads/2019/10/Pentaphoto_117981-e1518920916275-100x70.jpg 100w, https://www.rivistasci.it/wp-content/uploads/2019/10/Pentaphoto_117981-e1518920916275-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="PyeongChang 2018: Lindsey Vonn al comando della discesa della combinata, 12/a Federica Brignone" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.rivistasci.it/eventi/pyeongchang-2018-lindsey-vonn-al-comando-della-discesa-della-combinata-12-a-federica-brignone/" rel="bookmark" title="PyeongChang 2018: Lindsey Vonn al comando della discesa della combinata, 12/a Federica Brignone">PyeongChang 2018: Lindsey Vonn al comando della discesa della combinata, 12/a...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-22T00:00:00+00:00" >22/02/2018</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.8 (rara)
Deploy mode: deploy
uid: 5e654cd00a89d
-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rivistasci.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivistasci.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.rivistasci.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.rivistasci.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.rivistasci.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.rivistasci.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.rivistasci.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.rivistasci.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"6538275","api_location":"Comune di Cortina d'Ampezzo","api_language":"it","api_key":"7f9de28c070b702f77cf20128d7b7a76","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[4.5999999999999996447286321199499070644378662109375,40.2000000000000028421709430404007434844970703125],"today_humidity":55,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.8000000000000000444089209850062616169452667236328125],"today_min":[-4,24.800000000000000710542735760100185871124267578125],"today_max":[10,50],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1583701200,"day_name":"Dom","day_temp":[2,36],"owm_day_index":0},{"timestamp":1583712000,"day_name":"Lun","day_temp":[1,33],"owm_day_index":1},{"timestamp":1583798400,"day_name":"Mar","day_temp":[0,32],"owm_day_index":9},{"timestamp":1583884800,"day_name":"Mer","day_temp":[5,41],"owm_day_index":17},{"timestamp":1583971200,"day_name":"Gio","day_temp":[5,41],"owm_day_index":25},{"timestamp":1584057600,"day_name":"Ven","day_temp":[-1,30],"owm_day_index":33}]});
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[15667]");
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.44303297996521 seconds, on 08-03-20 20:51:44 --><!-- via php -->